Jump to content

Chmury na srebrnym lakierze


AMATOR1337

Recommended Posts

Cześć wszystkim,

 

szukałem troszkę, ale nie znalazłem odpowiedzi na mój problem.

Kupiłem auto, które miało malowane 2 elementy, niestety w słoneczne dni bardzo widać chmurki na srebrnym lakierze.

Czy możliwa jest jakimś cudem korekta lakieru bez malowania, tak by pozbyć się chmur?

Niestety strasznie mnie to drażni i chciałbym coś z tym zrobić.

Z góry dziękuję za odpowiedzi.

Samochód to BMW E46, kolor TITANSILBER METALLIC.

 

Pozdrawiam,

Kamil

Link to comment
Share on other sites

AMATOR1337, chmury o jakich piszesz to prawdopodobnie hologramy. Tak to wygląda?

file.php?id=26931&t=1

 

Spowodowane jest to niewłaściwym polerowaniem. Ostatnie etapy polish/finish nie zostały przeprowadzone dobrze (jeżeli w ogóle były robione) i należałoby je powtórzyć.

Link to comment
Share on other sites

widać chmurki na srebrnym lakierze

 

chmury o jakich piszesz to prawdopodobnie hologramy

hologramy i srebrny lakier ? :o

 

chmury to chmury, hologramy to hologramy. chmury są to przebarwienia (ciemniejsze plamy) na bazie. z racji tego ze srebrny jest ciężkim kolorem do lakierowania czasem właśnie baza lubi chmurzyc zwłaszcza kiedy ostatniej warstwy się nie wypruszy. powstaje to z różnych powodów, wystarczy chwile dłużej przytrzymać pistolet przed lakierowanym elementem. Może być tez spowodowane np spadkiem ciśnienia w układzie kompresora. niestety bez powtórnego lakierowania nic nie można z tym zrobić. :?

Link to comment
Share on other sites

@Yasiek, nie, to nie hologramy, ale dzięki za chęć pomocy.

 

Są to chmury, poprzedni właściciel poszedł po taniości i wyszło jak wyszło, że są chmury. Jak wyczytałem na jakimś forum lakierników, niektórym się to zdarza właśnie na srebrnym kolorze.

Czyli nikt nie ma rady na to? Nie da rady tego jakoś skorygować/spolerować? Trzeba malować?

Link to comment
Share on other sites

manio49, nie czepiajmy się szczegółów :P

 

AMATOR1337, widziałeś mój poprzedni post ? :) pisałem właśnie ze często trafia się to na srebrnym. niestety nie ma możliwości tego spolerować bo jest to wada na bazie lakierniczej która jest pokryta warstwa lakieru bezbarwnego wiec nie ma jak skorygować bazy :/ naklej sobie w to miejsce naklejkę forum KA i nie będzie widać :D

Link to comment
Share on other sites

@tomasns - musiałbym całą maskę zakleić chyba :D

Ok, dzięki za rady, jeśli nic z tym nie zrobię, to pozostaje chyba tylko malowanie, albo przyzwyczajenie się do tego...

Link to comment
Share on other sites

Mnie jak w aso Forda pomalowali to chmury takie na masce wyszły, że aż się przeraziłem. Grubosc przed malowaniem wynosiła między 100-150 mikronów a po 420-480 mikronów. Wkrótce mają to poprawiac łacznie z przywróceniem grubości lakieru na poziomie I malowania czyli koło 200.

Link to comment
Share on other sites

To mnie Panowie troszkę pocieszyliście. Mierzyłem czujnikiem i w sumie na masce jest od 120 do 170um, czyli chyba nawet oryginał...

 

No ale z czego tu się cieszyć? Jak widać chmury to by mnie strasznie irytowało, oddaj do malowania tylko do dobrego lakiernika który pomaluje to tak jak należy, i nie patrz na to że masz 120/140 to nie znaczy że nie miałeś malowanej maski. Sam osobiści miałem parę zleceń aby wychodziło w okolicach 100 pod warunkiem że mamy idealną maskę bez szpachli

 

Weź podeślij foto tych chmur

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.