Jump to content

Mały problem z woskiem DJ PH


Recommended Posts

Zaaplikowałem wosk PH po uprzednim oczyszczeniu lakieru Lime Prime. Po odpowiednim czasie wytarłem wosk. Wszystko pięknie, ładnie, tylko że na moim czarnym lakierze pojawił się swoistego rodzaju hologram, przypominający bardzo płytkie swirlsy. Jak rozwiązać ten problem? Z góry dzięki za pomoc. :o

Link to comment
Share on other sites

  • Administrator
Wszystko pięknie, ładnie, tylko że na moim czarnym lakierze pojawił się swoistego rodzaju hologram, przypominający bardzo płytkie swirlsy.

 

A możesz wrzucić jakieś zdjęcie tego czegoś, bo jakoś nawet nie jestem w stanie sobie tego wyobrazić.

 

Jak rozwiązać ten problem?

 

Pewnie skorygować z użyciem jakiejś pasty polerskiej :P

Link to comment
Share on other sites

W najbliższym czasie postaram się umieścić foto. Próbowałem już chyba wszystkiego. Problem pojawia się dopiero po aplikacji i wytarciu. Myślałem, że może niedokładnie wytarłem, ale powtórzyłem ten proces parę razy czystą i nowiutką fibrą, a efekt bez zmian :o . Niestety czarne lakiery mają urok, ale też swoją wadę, widać na nich wszystko. :(

Link to comment
Share on other sites

  • Administrator

Czym aplikujesz wosk na lakier ?

 

Zrób taki test - podziel sobie optycznie maskę na pół (tylko wcześniej się pozbądź tych hologramów czy co tam jest) i z jednej strony nałóż wosk aplikatorem gąbkowym, a z drugiej strony zaaplikuj go dłońmi. Ubrudzisz się, bo niestety ten wosk ma to do siebie, że brudzi, ale zobaczysz czy będzie to samo po obydwu stronach. Nakładałem DJ PH ze 3 razy i też na czarnym, dość miękkim lakierze, ale wszystko było ok.

Link to comment
Share on other sites

ja obstawiam niedokładne spolerowanie lub nierównomierne nałożenie wosku. Podobny problem występował u mnie na początku z GC Megsa- też lekko przyciemniający wosk.

Link to comment
Share on other sites

Na początku też myślałem, że problem tkwi w nierównomiernym nałożeniu lub niedokładnym spolerowaniu, jednak bez skutku. Po LP w słońcu nie było widać niedoskonałości dopiero po PH, który aplikowałem opuszkami palców. Zauważyłem również, ze w cieplejsze dni (aplikując oczywiście w garażu) wosk trudniej wypolerować i widoczna jest jakby mgiełka, efekt mikroskopijnych rysek. Łukasz, właściwie to jest skuter, ale da się podzielić pewną cześć owiewki na dwie równe połówki. Postaram się zdać relację jutrzejszego dnia.

Link to comment
Share on other sites

  • Administrator
Puszystą fibrą, którą otrzymałem jako gratis od ShowCarShine.

 

To może najpierw spróbuj zmienić tą mikrofibrę. Nie kwestionuję jej jakości (tutaj Mariusz musiałby napisać co daje jako gratis), ale jakoś tak do tej pory życie mnie nauczyło, że połączenie słów "dobre" i "gratisowe" nie zawsze daje dobre rezultaty ;)

Link to comment
Share on other sites

  • Administrator
Tak więc najlepszym rozwiązaniem byłby zakup Eurowa? A jeżeli to nic nie da?

 

Nie znam tej mikrofibry więc się nie wypowiem. A nie masz gdzieś od kogoś pożyczyć innej ? Tak dla testu przy okazji żeby wykluczyć zarówno problem poprzez sposób nakładania oraz polerowania.

Link to comment
Share on other sites

  • Administrator
Niestety takiej możliwości nie mam, ale postaram się jutro poeksperymentować i może uda mi się dojść do zamierzonego rezultatu, albo po prostu muszę nabrać trochę odpowiedniej wprawy i doświadczenia.

 

Pamiętaj żeby nałożyć bardzo małą ilość wosku (mgiełkę) i zrobić to delikatnie. Tak samo polerowanie - delikatnie i czystą mikrofibrą (żeby czasem nie była to jedna i ta sama po wcześniejszym wycieraniu innych środków).

Link to comment
Share on other sites

Nakładałem małą ilość wosku i czekałem 10-15 min. i delikatnie spolerowałem. W cieniu wygląda to wszystko bardzo dobrze, ale przy intensywnym świetle słonecznym znacznie gorzej. Wydaje mi się, że w cieplejsze dni olejki zawarte w wosku odparowują zbyt szybko i stąd może ten problem. Wszystko starałem się robić bardzo delikatnie, ale i to nie pomogło.

 

[ Dodano: 28 Czerwiec 2010, 10:49 ]

Po wypolerowaniu lakieru ręcznie gąbkowym aplikatorem Megsa i środkiem M205 powierzchnia była idealna. Dopiero po LP wylazły tzw. micromarring. Czytałem na DW, że ktoś miał podobną sytuację, LP możne powodować te defekty głównie na bardzo miękkich lakierach, a czarny dodatkowo to ukazuje. Może ten krok odpuścić? I zastosować PB BH lub PP, dopiero potem wosk? :o

 

[ Dodano: 28 Czerwiec 2010, 14:31 ]

Podobny problem na DW, numer tematu 50903 .

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.