Jump to content

Wosk w sprayu - jasne plamy na lakierze


Recommended Posts

Witam! Użyłem preperatu Kenotec Showroom Shine na srebrnym lakierze metalicznym w Hondzie Prelude IV, wszędzie tam gdzie to zrobiłem i w miejscu w którym spryskałem mam jasne plamy na lakierze które widać pod pewnym kątem, nie pomaga dokładne mycie ani użycie pasty lekko- ściernej, czy cokolwiek da się w związku z tym zrobić czy lakier jest na stałe przepalony/uszkodzony? Może polerka mechaniczna albo użycie jakiegoś porządnego twardego wosku? Dokładnie to samo miałem w Civicu również na srebrnym metalicznym lakierze, jednak wtedy myślałem, że po prostu mam tak słabo pomalowane auto. Proszę o pomoc, pozdrawiam!

Link to comment
Share on other sites

też mi sie nie chce wierzyć że to aż tak zaschło że ścierny środek tego nie rusza. Nie stosuj tego syfu tylko sobie kup wosk w sprayu który sie psika na suchy lakier np Duragloss 951, jest latwy w aplikacji i ciężko nim coś popsuć

Link to comment
Share on other sites

też mi sie nie chce wierzyć że to aż tak zaschło że ścierny środek tego nie rusza. Nie stosuj tego syfu tylko sobie kup wosk w sprayu który sie psika na suchy lakier np Duragloss 951, jest latwy w aplikacji i ciężko nim coś popsuć

 

 

Myśle, że źle nazwałem temat bo ten Kenotec to właśnie jest wosk w sprayu który psika się na suchy lakier, dosłownie wszędzie gdzie popsikałem sa takie białe plamy wiec generalnie mam jaśniejsze i ciemniejsze punkty. Myłem to chyba ze 3 razy, przejechałem K2 Tempo i nic, plamy dalej pozostają, zrobię jutro zdjęcia, zwiększę kontrast i na pewno będzie to widać.

Link to comment
Share on other sites

No jak po tempo nie zeszło to tylko lakierowanie .... :kox:

Moim zdaniem cleaner lekko ścierny powinien sąd sobie radę jednak użył bym go na maszynie. :)

 

 

Powiedz jak aplikowales jakie warunki temperatura , słońce czy wilgotność. Coś mi się wydaje że na rozgrzany lakier polozyles.

Link to comment
Share on other sites

Robiłem to na ręcznej myjni samochodowej czyli w środku, w zacienionym garażu, auto spłukane (zimna woda), potem umyte, ściągnięta woda, wytarte do sucha i dopiero wtedy miejscowo psikałem Kenoteciem. Może ten środek ma jakieś składniki co źle wpływają akurat na taki lakier, dosłownie nic nie pomaga tak jakby go wypaliło i tyle.

 

Co do Tempo to spróbuje innym bo miałem jakieś z woskiem a nie takie typowo lekkościerne

Link to comment
Share on other sites

  • 2 months later...

Witam,mam taki problem,na masce pojawiły mi się dziwne białe plamy,o ile można nazwać to plamami,wydaje mi się że zrobiło się to po wypolerowaniu auta,niestety ja tego nie robiłem tylko znajomy,użył chyba jakiegoś mleczka,co można z tym zrobić? wydaje mi się że maska była malowana przed moim kupnem,teraz wszystko wychodzi i wydaje mi się że nie było to zrobione dobrze,wklejam zdjęcie.

 

Polerowałem pastą tempo i k2 ale to nic nie dało.

 

oi840h.jpg

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.