Jump to content

BMW serii 3 E46 (zielony)


KubaCK
 Share

Recommended Posts

Popracowałem wczoraj trochę z kumplem nad moim autem, a konkretnie samą klapą. Chcieliśmy zobaczyć jak się będzie zachowywał lakier po całym zabiegu (jak szybko się będzie rysował, płowiał i takie tam). Pojeżdżę tak ze 2 tygodnie. Powiem tak - auto mam z Włoch. Wiadomo jak tam jeżdżą. Jest bezwypadkowe, ale prawie całe malowane. Niestety nie robiłem tego ja, tylko poprzedni właściciel który zlecił to jakiejś slamazarze. Prawdopodbnie za szybko malował. przez co lakier dziwnie osiadł i brzydko wygląda. Auto wymyłem, wyglinkowałem i zacząłem pracować pastami (zielona gąbka, pasta również). Niestety nic nie znikało :( Musiałem zmatować cały element i to dosyć mocno. Uzyskałem efekt usunięcia 95 % rys. Zostało parę, ale już była 2 w nocy a dzisiaj o 7 jechałem do wawy, więc do nich nie wróciłem. Poprawi się jak będę robił całe auto. Poniżej parę fotek:

 

20100202166.jpg

 

20100202168.jpg

 

20100202169.jpg

 

20100202170.jpg

 

20100202172.jpg

 

20100202174.jpg

 

20100202176.jpg

 

no i po oraz w trakcie ostatniej fazy:

 

20100202178.jpg

 

20100202180.jpg

 

20100202181.jpg

 

20100202184.jpg

 

20100203186.jpg

 

20100203188.jpg

 

kropelkowanie:

 

20100203190.jpg

 

no i na koniec przykra niespodzianka. Podczas odklejania niebieskiej taśmy 3M odpadł bezbarwny .... :

 

20100203187.jpg

 

Sorki za jakość zdjęć, ale robiłem je telefonem.

Link to comment
Share on other sites

tak jakby aż do gołego metalu ....

 

[ Dodano: 3 Luty 2010, 22:25 ]

prawie całe malowane.

dlatego odszedł lakier z taśmą ... tutaj widać jakość wykonanej pracy lakierniczej ...

 

[ Dodano: 3 Luty 2010, 22:26 ]

Prawdopodbnie za szybko malował.

a może użył zbyt szybkiego utwardzacza ?? szybciej schnie,ale lakier jest słabszy ... bardziej podatny na uszkodzenia później ..

Link to comment
Share on other sites

Thomas, podejrzewam że powodów może być milion dla których nie można powiedzieć, że auto jest pomalowane profesjonalnie. Co prawda po zabawie z klapą widzę, że się sporo odratuje. Co dziwne lakier jest naprawdę grubo położony - naprawdę sporą warstwę starłem na klapie i poza pięknym połyskiem nic się nie wydarzyło.

Link to comment
Share on other sites

  • 2 months later...
tak jakby aż do gołego metalu ....

 

[ Dodano: 3 Luty 2010, 22:25 ]

prawie całe malowane.

dlatego odszedł lakier z taśmą ... tutaj widać jakość wykonanej pracy lakierniczej ...

 

[ Dodano: 3 Luty 2010, 22:26 ]

Prawdopodbnie za szybko malował.

a może użył zbyt szybkiego utwardzacza ?? szybciej schnie,ale lakier jest słabszy ... bardziej podatny na uszkodzenia później ..

 

A moze zbyt duzej jego ilosci...

Link to comment
Share on other sites

Kolego miHoo79, tylko po to odkopałeś stary post? Zobacz z którego dnia jest w nim ostatnia odpowiedź... :wallbash:

pozdrawiam

 

Bo akurat sa swieta i nie mam co robic i czytam wszystkie co z tego ze jest z lutego...

A poza tym skoro tak Ci to przeszkadza ze odkopuje pewnie chodzi ze zasmiecam.. to nie wiem kto bardziej ja piszac z opoznieniem o mozliwym problemie czy Ty zwracajacy mi durna uwage!!!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.