Jump to content

Myjka ciśn. przestała działać podczas mycia i nie włącza się


Juzevek
 Share

Recommended Posts

Witam, mam taki problem z myjką ciśnieniową Güde HPC 200, mianowicie w sobotę myłem a w zasadzie zacząłem myć rozrzutnik obornika, nic nie wskazywało na problemy. Zacząłem myć rozrzutnik, ciśnienie było dobre, nie było żadnego wycieku itp., myłem tak przez ok 5min i zauważyłem podczas mycia, że ciśnienie z lancy raz słabnie a potem wraca do normy, przerwałem mycie na chwile i uruchomiłem ponownie myjkę. Myłem tak jeszcze może minutkę i za którymś razem, gdy puściłem spust lancy myjka nagle przestała działać. :shock:

 

Pomyślałem :idea: , że brakło prądu, ale nie. Sprawdzałem kabel przedłużacza i ok, podłączyłem lampkę garażową i świeci, więc wszystko ok, jednak myjki już nie uruchomiłem :? . Nie wiem co się mogło stać, przestała działać nagle, nie wiem czy się spalił silnik czy się coś zatarło :o , nic nie było czuć ani żadnego dymka, po prostu się zatrzymała i nie reaguje na podłączenie do prądu ani spust lancy, nie jestem elektrykiem i nie wiem jak to sprawdzić.

 

Myjka ma silnik bezszczotkowy indukcyjny, cały silnik i pompa jest aluminiowa, wcześniej nie było z nią problemów, myłem nią kilka samochodów i było ok. Myjkę trzymałem w ciepłym miejscu, także nie była narażona na ostatnie przymrozki. Tak więc co mogło ulec w niej awarii?

 

Będę wdzięczny za każdą pomoc.

Link to comment
Share on other sites

Tzn. rozebrałem i wyjąłem silnik, szukałem jakiegoś bezpiecznika, ale nic tam nie ma. Przy włączniku jest tylko kilka kabli i jakiś duży kondensator czy cewka. Silnik nigdzie nie jest pęknięty a pompa nie ma wycieku, nic nie jest przepalone i nie śmierdzi itp., silnik da się obrócić rękoma z oporem. Gdy podłączam do gniazdka i wciskam włącznik to zero reakcji, nic się nie dzieje, nie wiem jak to inaczej zbadać, to jest silnik indukcyjny, dosyć ciężki a ja nie jestem elektrykiem.

Link to comment
Share on other sites

Jutro znajdę czas i będę szukał, rozkręcę i zobaczę czy da się coś jeszcze zrobić.

killerix, nie jestem elektrykiem i nie bardzo wiem jak to sprawdzić, rozkręcałem włącznik wygląda ok, pompa nie ma wycieków czy innych widocznych uszkodzeń a silnik jest cały zabudowany, nie ma tam nawet co rozkręcić, silnik jest indukcyjny czyli bezszczotkowy, inaczej bezobsługowy i waży chyba z 10-15kg albo więcej :idea: .

 

Silnik i pompa stanowią jedną całość, pompa to mały element przy tym silniku, oczywiście pompę można odkręcić, ale nie odkręcałem jej, z tego co widziałem to jest chyba 3-tłoczkowa, może pompa się zatarła?

Link to comment
Share on other sites

Rozebrałem dzisiaj myjkę, rozkręciłem pompę, ale nic tam nie znalazłem. Wszystkie gumowe uszczelnienia i tłoki są wporządku, niema uszkodzeń itp., wszystko wgląda i działa tak jak trzeba. Nie wiem tylko jak i czy działa ten czujnik czy co to jest przy pompie, ale wygląda to właśnie na czujnik ciśnienia, nic innego tam nie ma. Przy włączniku też nic nie znalazłem, żadnych uszkodzeń, jest kilka kabli i duża cewka i tyle.

shareorg.th.jpgshareorgu.th.jpgshareorg.th.jpgshareorg.th.jpg

 

Szkoda mi tej myjki, bo naprawdę dawała kopa i myła jak mało która, napewno lepiej niż te marketowe sikawki za 300zł.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.